<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Comment apprendre l&#039;informatique tout seul sur Internet ?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://blog.jeanviet.info/wp-content/themes/catch-box-child/style.css" />
<link rel="pingback" href="http://blog.jeanviet.info/xmlrpc.php" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" />
<link rel="publisher" href="https://plus.google.com/102193902159079240991/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment apprendre l&#039;informatique tout seul sur Internet ?" />
<meta property="og:description" content="Plus j&#039;avance en âge et dans ma vie professionnelle, plus je me rends compte que je ne sais rien ;) La technologie, les langages, la capacité des ordinateurs à traiter beaucoup plus de données (big data) et à être de plus en plus intelligents (chatbots, intelligence artificielle), tout cela avance à une vitesse folle !



Cet été, j&#039;ai lu un chouette bouquin &quot;Libérez votre cerveau&quot; d&#039;Idriss Aberkane (lien affilié) qui m&#039;a donné l&#039;envie d&#039;explorer tout ce nouveau savoir. Je t&#039;ai, pour l&#039;occasion, préparé une petite vidéo. Lire la suite &rarr;" />
<meta property="og:url" content="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" />
<meta property="og:site_name" content="Le Blog de Jeanviet" />
<meta property="article:publisher" content="https://www.facebook.com/jeanviet.info" />
<meta property="article:section" content="Ordinateur" />
<meta property="article:published_time" content="2017-08-20T21:20:07+00:00" />
<meta property="article:modified_time" content="2017-08-20T21:20:24+00:00" />
<meta property="og:updated_time" content="2017-08-20T21:20:24+00:00" />
<meta property="og:image" content="http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Plus j&#039;avance en âge et dans ma vie professionnelle, plus je me rends compte que je ne sais rien ;) La technologie, les langages, la capacité des ordinateurs à traiter beaucoup plus de données (big data) et à être de plus en plus intelligents (chatbots, intelligence artificielle), tout cela avance à une vitesse folle !



Cet été, j&#039;ai lu un chouette bouquin &quot;Libérez votre cerveau&quot; d&#039;Idriss Aberkane (lien affilié) qui m&#039;a donné l&#039;envie d&#039;explorer tout ce nouveau savoir. Je t&#039;ai, pour l&#039;occasion, préparé une petite vidéo. Lire la suite &rarr;"/>
<meta name="twitter:title" content="Comment apprendre l&#039;informatique tout seul sur Internet ?"/>
<meta name="twitter:site" content="@jeanviet"/>
<meta name="twitter:domain" content="Le Blog de Jeanviet"/>
<meta name="twitter:image:src" content="http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet.jpg"/>
<meta name="twitter:creator" content="@jeanviet"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Blog de Jeanviet &raquo; Flux" href="http://blog.jeanviet.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Le Blog de Jeanviet &raquo; Flux des commentaires" href="http://blog.jeanviet.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Le Blog de Jeanviet &raquo; Comment apprendre l&rsquo;informatique tout seul sur Internet ? Flux des commentaires" href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.jeanviet.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://blog.jeanviet.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='socialite-css-css'  href='http://blog.jeanviet.info/wp-content/plugins/wpsocialite/lib/wpsocialite.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blog.jeanviet.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://blog.jeanviet.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.jeanviet.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.jeanviet.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://blog.jeanviet.info/?p=5394' />
<link rel="alternate" type="application/json+oembed" href="http://blog.jeanviet.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.jeanviet.info%2Fordinateur%2Fapprendre-informatique.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.jeanviet.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.jeanviet.info%2Fordinateur%2Fapprendre-informatique.htm&#038;format=xml" />
<link rel="shortcut icon" href="http://jeanviet.info/images/favicon.ico" type="image/x-icon" />	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_catchbox_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #1e73be;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #1e73be;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #1e73be;
		}
	</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f0f5; background-image: url("http://blog.jeanviet.info/wp-content/uploads/2015/03/background-new.gif"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: scroll; }
</style>
<meta name="google-site-verification" content="vPeR9kk_OnLllBjYnxOPOHA4FScRW00rmgd2TplxplI" />
<meta name="dailymotion-domain-verification" content="dmv34qpajshihenvn" />
</head>

<body class="post-template-default single single-post postid-5394 single-format-standard custom-background content-sidebar">


<div id="page" class="hfeed">




	<header id="branding" role="banner">
			<hgroup>
               					<div id="site-logo" ><a href="http://blog.jeanviet.info/" title="Le Blog de Jeanviet" rel="home">
					<img src="http://blog.jeanviet.info/wp-content/uploads/2015/03/cropped-logo-jeanviet1.png" alt="Le Blog de Jeanviet" />
				</a></div>
				                <div id="site-details" >            
				

					
                </div>
			</hgroup>
			
	<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Aller au contenu secondaire">Aller au contenu secondaire</a></div>
				                <div class="menu-header-container"><ul id="menu-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://jeanviet.info">Accueil</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://blog.jeanviet.info">Blog</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://astuces.jeanviet.info">Astuces</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.teletuto.fr">Tutos Vidéo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://blogbuster.fr">BlogBuster</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://cv.jeanviet.info/">A propos</a></li>
</ul></div>   
			</nav><!-- #access -->
            
			
<div align="right"><span style="font-size:10pt"">advertising</span></div>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pub haut blog 728-90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="5546548806"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	</header><!-- #branding -->
    
	<div id="main" class="clearfix">


		<div id="primary">


			<div id="content" role="main">


				
				
				
						

					
<article id="post-5394" class="post-5394 post type-post status-publish format-standard hentry category-ordinateur">
	<header class="entry-header">
		<h1 class="entry-title">Comment apprendre l&rsquo;informatique tout seul sur Internet ?</h1>

		            <div class="entry-meta">
                <span class="sep">Posté le </span><a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" title="21 h 20 min" rel="bookmark"><time class="entry-date" datetime="2017-08-20T21:20:07+00:00" pubdate>20 août 2017</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="http://blog.jeanviet.info/author/jeanviet" title="Voir tous les articles par jeanviet" rel="author">jeanviet</a></span></span>                                    <span class="sep"> &mdash; </span>
                    <span class="comments-link">
                        <a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm#comments">2 commentaires &darr;</a>                    </span>
                            </div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Plus j&rsquo;avance en âge et dans ma vie professionnelle, plus <strong>je me rends compte que je ne sais rien</strong> 😉 <strong>La technologie, les langages, la capacité des ordinateurs à traiter beaucoup plus de données (big data) et à être de plus en plus intelligents (chatbots, intelligence artificielle)</strong>, tout cela avance à une vitesse folle !</p>
<p><img class="lazy lazy-hidden aligncenter size-full wp-image-5397" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet.jpg" alt="apprendre-sur-internet" width="490" height="278" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet.jpg 490w, http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet-300x170.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img class="aligncenter size-full wp-image-5397" src="http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet.jpg" alt="apprendre-sur-internet" width="490" height="278" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet.jpg 490w, http://blog.jeanviet.info/wp-content/uploads/2017/08/apprendre-sur-internet-300x170.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<p>Cet été, j&rsquo;ai lu un chouette bouquin <a href="http://amzn.to/2vPDDEL">&laquo;&nbsp;Libérez votre cerveau&nbsp;&raquo; d&rsquo;Idriss Aberkane</a> (lien affilié) qui m&rsquo;a donné l&rsquo;envie d&rsquo;explorer tout ce nouveau savoir. Je t&rsquo;ai, pour l&rsquo;occasion, préparé une petite vidéo.<br />
&nbsp;</p>
<h2>Comment mieux apprendre sans aller à l&rsquo;école ?</h2>
<p>&nbsp;<br />
Regarde cette vidéo ! Tu sauras comment mieux apprendre et mieux exploiter toutes les ressources d&rsquo;autoformation en ligne qui t&rsquo;apprennent à coder ou à bien utiliser un logiciel.</p>
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9ucnppOUw0TnZBQT9mZWF0dXJlPW9lbWJlZCIgZnJhbWVib3JkZXI9IjAiIGFsbG93ZnVsbHNjcmVlbj4=" alt=""><noscript><iframe width="500" height="281" src="https://www.youtube.com/embed/nrzi9L4NvAA?feature=oembed" frameborder="0" allowfullscreen></noscript></iframe></p>
<p>Cette vidéo t&rsquo;a plu, <a href="http://jbv.ovh/jeanviet">abonne-toi à ma chaîne YouTube ici </a>pour recevoir les prochaines, c&rsquo;est gratuit 😉<br />
&nbsp;</p>
<h2>Quelques ressources pour apprendre le code et l&rsquo;informatique en ligne</h2>
<p>&nbsp;</p>
<ul>
<li><a href="https://fr.tuto.com">Tuto.com</a> (Tutos vidéo)</li>
<li><a href="https://www.udemy.com/">Udemy</a> (Formations vidéo)</li>
<li><a href="https://www.grafikart.fr/">Grafikart (</a>tutos et formations vidéos)</li>
<li><a href="https://www.video2brain.com/fr/">Video2Brain</a> (Formation vidéo à l&rsquo;abonnement)</li>
<li><a href="https://openclassrooms.com/">OpenClassRooms</a> (MOOC)</li>
<li><a href="https://www.fun-mooc.fr/">Fun Mooc</a> (MOOC)</li>
<li><a href="https://codecademy.com/fr/learn">Codacademy</a> (pour apprendre le code)</li>
<li><a href="https://www.dataquest.io">Dataquest</a> (pour devenir Data Scientist)</li>
</ul>
<p>&nbsp;</p>
<p>Si tu as d&rsquo;autres bons sites ou ressources à proposer, partage-les en commentaires !</p>
<p>&nbsp;</p>
<ul class="wpsocialite social-buttons large"><li><a href="http://www.facebook.com/sharer.php?u=http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm&amp;locale=fr_FR&amp;t=Comment apprendre l'informatique tout seul sur Internet ?" class="socialite facebook-like" data-lang="fr_FR" data-href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="vhidden">Share on Facebook.</span></a></li><li><a href="http://twitter.com/share" class="socialite twitter-share" data-text="Comment apprendre l'informatique tout seul sur Internet ?" data-url="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" data-count="vertical" data-lang="fr_FR" data-via="jeanviet" rel="nofollow" target="_blank"><span class="vhidden">Share on Twitter.</span></a></li><li><a href="https://plus.google.com/share?url=http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" class="socialite googleplus-one" data-size="tall" data-href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" rel="nofollow" target="_blank"><span class="vhidden">Partager sur Google+</span></a></li></ul><div class='yarpp-related yarpp-related-none'>
</div>
			</div><!-- .entry-content -->
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blog bas 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="2034679205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><span style="font-size:10pt"">advertising</span>
</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC Test -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="1906153204"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>

	<footer class="entry-meta">
		Cet article a été posté dans <a href="http://blog.jeanviet.info/./ordinateur" rel="category tag">Ordinateur</a> par <a href="http://blog.jeanviet.info/author/jeanviet">jeanviet</a> (<a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm" title="Permalink to Comment apprendre l&rsquo;informatique tout seul sur Internet ?" rel="bookmark">permalien</a>).		
		
	</footer><!-- .entry-meta -->
</article><!-- #post-5394 -->

        


						<div id="comments">
	
	
			<h2 id="comments-title">
			2 commentaires à propos de &ldquo;<span>Comment apprendre l&rsquo;informatique tout seul sur Internet ?</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-334419">
		<article id="comment-334419" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/f4d2428842825650e9cbf1f410ae64ff?s=68&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/f4d2428842825650e9cbf1f410ae64ff?s=136&amp;d=retro&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-68 photo' height='68' width='68' /><noscript><img alt='' src='http://0.gravatar.com/avatar/f4d2428842825650e9cbf1f410ae64ff?s=68&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/f4d2428842825650e9cbf1f410ae64ff?s=136&amp;d=retro&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></noscript><span class="fn"><a href='http://www.alice-quinn.com' rel='external nofollow' class='url'>Alice Quinn</a></span> dans <a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm#comment-334419"><time pubdate datetime="2017-08-21T10:04:50+00:00">21 août 2017 à 10 h 04 min</time></a> <span class="says">a dit :</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Bonjour Jean,<br />
Super vidéo!<br />
Le livre d&rsquo;Idriss Aberkane est un de mes livre de chevet sur ma liseuse, et je regarde régulièrement ses vidéos sur Youtube. Son approche de la vie est généreuse et fascinante. De plus son optimisme est à toute épreuve. Ce qui contrebalance bien mon pessimisme général sur l&rsquo;Humanité.<br />
Bref, il me fait du bien.<br />
Merci pour cette vidéo super interessante.<br />
Alice</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-334419' onclick='return addComment.moveForm( "comment-334419", "334419", "respond", "5394" )' aria-label='Répondre à Alice Quinn'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-334517">
		<article id="comment-334517" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/cc4d233c0a35243c8dcb6844f93700d1?s=68&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/cc4d233c0a35243c8dcb6844f93700d1?s=136&amp;d=retro&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-68 photo' height='68' width='68' /><noscript><img alt='' src='http://0.gravatar.com/avatar/cc4d233c0a35243c8dcb6844f93700d1?s=68&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/cc4d233c0a35243c8dcb6844f93700d1?s=136&amp;d=retro&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></noscript><span class="fn"><a href='http://jeanviet.info' rel='external nofollow' class='url'>Jeanviet</a></span> dans <a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm#comment-334517"><time pubdate datetime="2017-08-24T19:00:00+00:00">24 août 2017 à 19 h 00 min</time></a> <span class="says">a dit :</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Hello Alice,</p>
<p>Cela me fait plaisir de te voir passer par là 😉 Idriss Aberkane m&rsquo;a donné envie de m&rsquo;intéresser un peu plus aux neurosciences. Je partage ton avis : Son bouquin est top et ses conférences vidéos aussi.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-334517' onclick='return addComment.moveForm( "comment-334517", "334517", "respond", "5394" )' aria-label='Répondre à Jeanviet'>Répondre <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ordinateur/apprendre-informatique.htm#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://blog.jeanviet.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='5394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b437bc5017" /></p><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notifiez-moi des commentaires à venir via email. Vous pouvez aussi <a href='http://blog.jeanviet.info/comment-subscriptions/?srp=5394&amp;srk=2e6349ccd0a697ffade9f7fbf9b24fd6&amp;sra=s'>vous abonner</a> sans commenter.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->
        
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Rechercher</h3>	<form method="get" id="searchform" action="http://blog.jeanviet.info/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside><aside id="widget_catchbox_adwidget-2" class="widget widget_catchbox_adwidget"><span class="paddingtop"></span><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 haut droite blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="2313880802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<span style="font-size:10pt"">advertising</span>
</div></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Les dernières news de Jeanviet par email</h3>			<div class="textwidget"><ul><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=LeBlogDeJeanviet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Ajoutez votre email :</p><p><input type="text" style="width:250px" name="email"/></p><br><input type="hidden" value="LeBlogDeJeanviet" name="uri"/><input type="hidden" name="loc" value="fr_FR"/><input type="submit" value=" S'ABONNER GRATUITEMENT " /><br><br>
</form></ul>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm">Comment apprendre l&rsquo;informatique tout seul sur Internet ?</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/musique/youtube-arriere-plan.htm">Ecouter YouTube en arrière plan sur iPhone et Android</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/application-mobile/faire-du-sport-chez-soi.htm">Comment faire du sport chez soi grâce à un smartphone ?</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/musique/musixmatch-afficher-les-paroles-sur-itunes-winamp-android-iphone.htm">MusixMatch : afficher les paroles de chanson sur YouTube, iPhone, Android</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/bon-plan/avoir-moins-chaud.htm">5 conseils pour avoir moins chaud par temps de canicule</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://jeanviet.info' rel='external nofollow' class='url'>Jeanviet</a></span> dans <a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm#comment-334517">Comment apprendre l&rsquo;informatique tout seul sur Internet ?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.alice-quinn.com' rel='external nofollow' class='url'>Alice Quinn</a></span> dans <a href="http://blog.jeanviet.info/ordinateur/apprendre-informatique.htm#comment-334419">Comment apprendre l&rsquo;informatique tout seul sur Internet ?</a></li><li class="recentcomments"><span class="comment-author-link">Lilou</span> dans <a href="http://blog.jeanviet.info/voyage/center-parc-quoi-emmener.htm#comment-334332">Center Parcs : 6 choses à emmener pour passer un bon séjour</a></li><li class="recentcomments"><span class="comment-author-link">Grospelier</span> dans <a href="http://blog.jeanviet.info/actualite/inafr-visionnez-en-ligne-60-ans-darchives-de-la-tv.htm#comment-334318">INA.fr &#8211; Visionnez en ligne 60 ans d&rsquo;archives de la TV</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.tarif-senior.com' rel='external nofollow' class='url'>bons plans seniors</a></span> dans <a href="http://blog.jeanviet.info/ordinateur/apprendre-linformatique-sur-internet-cours-gratuits-logiciels-et-formations-pour-debutant.htm#comment-334239">Apprendre l&rsquo;informatique sur Internet : cours gratuits, logiciels, et formations pour débutant</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://blog.jeanviet.info/./actualite" >Actualité</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://blog.jeanviet.info/./amusant" >Amusant</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://blog.jeanviet.info/./annuaire" >Annuaire</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://blog.jeanviet.info/./application-mobile" >Application Mobile</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://blog.jeanviet.info/./arnaque" title="Toutes les arnaques">Arnaque</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://blog.jeanviet.info/./blogs" >Blogs</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://blog.jeanviet.info/./bon-plan" >Bon Plan</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://blog.jeanviet.info/./chiffres-cles" >Chiffres Clés</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://blog.jeanviet.info/./conversion-fichier" >Conversion Fichier</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://blog.jeanviet.info/./customisation" >Customisation</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://blog.jeanviet.info/./document" >Document</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://blog.jeanviet.info/./gadgets" >Gadgets</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://blog.jeanviet.info/./geolocalisation" >Géolocalisation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://blog.jeanviet.info/./impression-3d" >Impression 3D</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://blog.jeanviet.info/./instant-messenger" >Instant Messenger</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://blog.jeanviet.info/./jeanviet" >Jeanviet</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://blog.jeanviet.info/./jeu-concours" >Jeu Concours</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://blog.jeanviet.info/./jeux-video" >Jeux Vidéo</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://blog.jeanviet.info/./logiciels" >Logiciels</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://blog.jeanviet.info/./mariage" >Mariage</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://blog.jeanviet.info/./musique" >Musique</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://blog.jeanviet.info/./old-school" >Old School</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://blog.jeanviet.info/./ordinateur" >Ordinateur</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://blog.jeanviet.info/./partage" >Partage</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://blog.jeanviet.info/./photos" >Photos</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://blog.jeanviet.info/./recherche" >Recherche</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://blog.jeanviet.info/./relooking" >Relooking</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://blog.jeanviet.info/./reseaux-sociaux" >Réseaux Sociaux</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://blog.jeanviet.info/./shopping" >Shopping</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://blog.jeanviet.info/./sports" >Sports</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://blog.jeanviet.info/./stockage" >Stockage</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://blog.jeanviet.info/./streaming-et-vod" >Streaming et VOD</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://blog.jeanviet.info/./television" >Télévision</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://blog.jeanviet.info/./videos" >Videos</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://blog.jeanviet.info/./voyage" >Voyage</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://blog.jeanviet.info/./webcam" >Webcam</a>
</li>
		</ul>
</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Sites recommandés</h3>			<div class="textwidget"><ul>
	<li><a href="http://freewares-tutos.blogspot.fr/">Freewares et Tutos</a></li>
	<li><a href="http://www.commentcamarche.net/">Comment Ca Marche</a></li>
	<li><a href="http://www.framasoft.net/">Framasoft</a></li>
<li><a href="http://maxmaximus.fr">Maximus Montage</a></li>
</ul></div>
		</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">
			
                           <nav id="access-footer" class="mobile-disable" role="navigation">
                	<h3 class="assistive-text">Menu du bas de page</h3>
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4090"><a href="http://cv.jeanviet.info">(c) Jean-Baptiste Viet</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4091"><a href="http://blogbuster.fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4092"><a href="http://jeanviet.info/contact/">Contactez-moi</a></li>
</ul></div>                </nav>
            			<div id="site-generator" class="clearfix">
            	
			<div class="social-profile">
 		 		<ul><li class="facebook"><a href="https://www.facebook.com/jeanviet.info" title="Facebook" target="_blank">Facebook</a></li><li class="twitter"><a href="http://www.twitter.com/jeanviet" title="Twitter" target="_blank">Twitter</a></li><li class="linkedin"><a href="http://fr.linkedin.com/in/jeanviet/" title="Linkedin" target="_blank">Linkedin</a></li><li class="rss"><a href="http://feeds.feedburner.com/LeBlogDeJeanviet" title="RSS Feed" target="_blank">RSS Feed</a></li>
				</ul>
			</div>            	<div class="copyright">
                	Copyright &copy; 2017                    <a href="http://blog.jeanviet.info/" title="Le Blog de Jeanviet">
						Le Blog de Jeanviet            		</a>
                    . Tous Droits Réservés.                </div>
                <div class="powered">
                	<a href="http://wordpress.org/" title="Propulsé par WordPress " rel="generator">Propulsé par WordPress</a>
					<span class="sep"> | </span>
                    <a href="http://catchthemes.com/" title="Thème Catch Box par Catch Themes" rel="designer">Thème: Catch Box</a>
            	</div>
                          	</div> <!-- #site-generator -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://blog.jeanviet.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/wpsocialite/Socialite/socialite.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/wpsocialite/wpsocialite.js?ver=1.0'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/themes/catch-box-child/js/catchbox-menu.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/bj-lazy-load/js/combined.min.js?ver=0.7.5'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">Socialite.setup({facebook:{lang:'fr_FR',appId:null},twitter:{lang:'fr'},googleplus:{lang:'fr'},vkontakte:{apiId:''}});</script>
<!-- You should make sure that the file cookiechoices.js is available
and accessible from the root directory of your site.  -->

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des services et offres adaptes a vos centres d’intérets.',
      'ok', 'en savoir +', 'http://blogbuster.fr/mentions-legales#cookies');
  });
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-366397-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

</body>
</html>