<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://blog.jeanviet.info/wp-content/themes/catch-box-child/style.css" />
<link rel="pingback" href="http://blog.jeanviet.info/xmlrpc.php" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" />
<link rel="publisher" href="https://plus.google.com/102193902159079240991/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo" />
<meta property="og:description" content="Cela fait plus de 2 ans qu&#039;Amazon a sorti aux Etats-Unis son intelligence artificielle Alexa. Disponible au départ via l&#039;imposant objet connecté Amazon Echo, Alexa est maintenant commercialisé en plus petit format via l&#039;Echo Dot.



... Mais seulement aux Etats-Unis, en Angleterre ou en Allemagne :-( et en anglais ou en allemand uniquement ! J&#039;en ai acheté un en Angleterre il y a de cela un mois, je ne suis vraiment pas déçu des capacités de l&#039;appareil. Je te propose de le déballer en vidéo, de voir ce qu&#039;il a dans le ventre et de t&#039;expliquer comment tu peux le commander en France. Lire la suite &rarr;" />
<meta property="og:url" content="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" />
<meta property="og:site_name" content="Le Blog de Jeanviet" />
<meta property="article:publisher" content="https://www.facebook.com/jeanviet.info" />
<meta property="article:section" content="Gadgets" />
<meta property="article:published_time" content="2017-06-19T23:15:59+00:00" />
<meta property="og:image" content="http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test.jpg" />
<meta property="og:image" content="http://blog.jeanviet.info/wp-content/uploads/2017/06/amazon-uk-echo-dot.jpg" />
<meta property="og:image" content="http://blog.jeanviet.info/wp-content/uploads/2017/06/alfasent-envoi.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Cela fait plus de 2 ans qu&#039;Amazon a sorti aux Etats-Unis son intelligence artificielle Alexa. Disponible au départ via l&#039;imposant objet connecté Amazon Echo, Alexa est maintenant commercialisé en plus petit format via l&#039;Echo Dot.



... Mais seulement aux Etats-Unis, en Angleterre ou en Allemagne :-( et en anglais ou en allemand uniquement ! J&#039;en ai acheté un en Angleterre il y a de cela un mois, je ne suis vraiment pas déçu des capacités de l&#039;appareil. Je te propose de le déballer en vidéo, de voir ce qu&#039;il a dans le ventre et de t&#039;expliquer comment tu peux le commander en France. Lire la suite &rarr;"/>
<meta name="twitter:title" content="Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo"/>
<meta name="twitter:site" content="@jeanviet"/>
<meta name="twitter:domain" content="Le Blog de Jeanviet"/>
<meta name="twitter:image:src" content="http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test.jpg"/>
<meta name="twitter:creator" content="@jeanviet"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Blog de Jeanviet &raquo; Flux" href="http://blog.jeanviet.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Le Blog de Jeanviet &raquo; Flux des commentaires" href="http://blog.jeanviet.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Le Blog de Jeanviet &raquo; Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo Flux des commentaires" href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.jeanviet.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://blog.jeanviet.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='socialite-css-css'  href='http://blog.jeanviet.info/wp-content/plugins/wpsocialite/lib/wpsocialite.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blog.jeanviet.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://blog.jeanviet.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.jeanviet.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.jeanviet.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://blog.jeanviet.info/?p=5351' />
<link rel="alternate" type="application/json+oembed" href="http://blog.jeanviet.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.jeanviet.info%2Fgadgets%2Famazon-echo-dot-france.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.jeanviet.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.jeanviet.info%2Fgadgets%2Famazon-echo-dot-france.htm&#038;format=xml" />
<link rel="shortcut icon" href="http://jeanviet.info/images/favicon.ico" type="image/x-icon" />	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_catchbox_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #1e73be;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #1e73be;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #1e73be;
		}
	</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f0f5; background-image: url("http://blog.jeanviet.info/wp-content/uploads/2015/03/background-new.gif"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: scroll; }
</style>
<meta name="google-site-verification" content="vPeR9kk_OnLllBjYnxOPOHA4FScRW00rmgd2TplxplI" />
<meta name="dailymotion-domain-verification" content="dmv34qpajshihenvn" />
</head>

<body class="post-template-default single single-post postid-5351 single-format-standard custom-background content-sidebar">


<div id="page" class="hfeed">




	<header id="branding" role="banner">
			<hgroup>
               					<div id="site-logo" ><a href="http://blog.jeanviet.info/" title="Le Blog de Jeanviet" rel="home">
					<img src="http://blog.jeanviet.info/wp-content/uploads/2015/03/cropped-logo-jeanviet1.png" alt="Le Blog de Jeanviet" />
				</a></div>
				                <div id="site-details" >            
				

					
                </div>
			</hgroup>
			
	<nav id="access" role="navigation">
				<h3 class="assistive-text">Menu principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Aller au contenu secondaire">Aller au contenu secondaire</a></div>
				                <div class="menu-header-container"><ul id="menu-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://jeanviet.info">Accueil</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://blog.jeanviet.info">Blog</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://astuces.jeanviet.info">Astuces</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.teletuto.fr">Tutos Vidéo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://blogbuster.fr">BlogBuster</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://cv.jeanviet.info/">A propos</a></li>
</ul></div>   
			</nav><!-- #access -->
            
			
<div align="right"><span style="font-size:10pt"">advertising</span></div>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pub haut blog 728-90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="5546548806"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	</header><!-- #branding -->
    
	<div id="main" class="clearfix">


		<div id="primary">


			<div id="content" role="main">


				
				
				
						

					
<article id="post-5351" class="post-5351 post type-post status-publish format-standard hentry category-gadgets">
	<header class="entry-header">
		<h1 class="entry-title">Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo</h1>

		            <div class="entry-meta">
                <span class="sep">Posté le </span><a href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" title="23 h 15 min" rel="bookmark"><time class="entry-date" datetime="2017-06-19T23:15:59+00:00" pubdate>19 juin 2017</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="http://blog.jeanviet.info/author/jeanviet" title="Voir tous les articles par jeanviet" rel="author">jeanviet</a></span></span>                                    <span class="sep"> &mdash; </span>
                    <span class="comments-link">
                        <a href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm#respond">Aucun commentaire &darr;</a>                    </span>
                            </div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Cela fait plus de 2 ans qu&rsquo;Amazon a sorti aux Etats-Unis son <strong>intelligence artificielle Alexa</strong>. Disponible au départ via l&rsquo;imposant objet connecté <strong>Amazon Echo</strong>, Alexa est maintenant commercialisé en plus petit format via l&rsquo;<strong>Echo Dot</strong>.</p>
<p><img class="lazy lazy-hidden aligncenter size-full wp-image-5353" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test.jpg" alt="Amazon Echo Dot test" width="480" height="270" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test.jpg 480w, http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test-300x169.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /><noscript><img class="aligncenter size-full wp-image-5353" src="http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test.jpg" alt="Amazon Echo Dot test" width="480" height="270" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test.jpg 480w, http://blog.jeanviet.info/wp-content/uploads/2017/06/amzon-echo-dot-test-300x169.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></p>
<p>&#8230; Mais seulement aux Etats-Unis, en Angleterre ou en Allemagne 🙁 et en anglais ou en allemand uniquement ! J&rsquo;en ai acheté un en Angleterre il y a de cela un mois, je ne suis vraiment pas déçu des capacités de l&rsquo;appareil. Je te propose de le déballer en vidéo, de voir ce qu&rsquo;il a dans le ventre et de t&rsquo;expliquer comment tu peux le commander en France.<br />
&nbsp;</p>
<h2>Unboxing de l&rsquo;Echo Dot 2 en vidéo</h2>
<p>&nbsp;<br />
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9Wak9HQVVwVW0tST9mZWF0dXJlPW9lbWJlZCIgZnJhbWVib3JkZXI9IjAiIGFsbG93ZnVsbHNjcmVlbj4=" alt=""><noscript><iframe width="500" height="281" src="https://www.youtube.com/embed/VjOGAUpUm-I?feature=oembed" frameborder="0" allowfullscreen></noscript></iframe><br />
&nbsp;</p>
<h2>Test vidéo complet de l&rsquo;Amazon Echo Dot</h2>
<p>&nbsp;<br />
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC8yV0NfdGpCTU5UST9mZWF0dXJlPW9lbWJlZCIgZnJhbWVib3JkZXI9IjAiIGFsbG93ZnVsbHNjcmVlbj4=" alt=""><noscript><iframe width="500" height="281" src="https://www.youtube.com/embed/2WC_tjBMNTI?feature=oembed" frameborder="0" allowfullscreen></noscript></iframe></p>
<p>&nbsp;</p>
<h2>Comment acheter l&rsquo;Echo Dot en France ?</h2>
<p>&nbsp;</p>
<p>Comme il est impossible de commander l&rsquo;Amazon Echo Dot en France (pour l&rsquo;instant), et qu&rsquo;il est également impossible de le faire depuis Amazon.co.uk sans avoir une adresse physique en Angleterre, j&rsquo;ai eu recours à une <a href="http://www.stuffi.fr/commander-lamazon-echo-dot-france/">astuce découverte sur le site Stuffi.</a></p>
<p><img class="lazy lazy-hidden aligncenter size-full wp-image-5355" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://blog.jeanviet.info/wp-content/uploads/2017/06/amazon-uk-echo-dot.jpg" alt="amazon-uk-echo-dot" width="393" height="340" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/06/amazon-uk-echo-dot.jpg 393w, http://blog.jeanviet.info/wp-content/uploads/2017/06/amazon-uk-echo-dot-300x260.jpg 300w" sizes="(max-width: 393px) 100vw, 393px" /><noscript><img class="aligncenter size-full wp-image-5355" src="http://blog.jeanviet.info/wp-content/uploads/2017/06/amazon-uk-echo-dot.jpg" alt="amazon-uk-echo-dot" width="393" height="340" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/06/amazon-uk-echo-dot.jpg 393w, http://blog.jeanviet.info/wp-content/uploads/2017/06/amazon-uk-echo-dot-300x260.jpg 300w" sizes="(max-width: 393px) 100vw, 393px" /></noscript></p>
<p>Pour passer commande sur le site Amazon.co.uk et se faire livrer en France, il suffit de passer par l&rsquo;intermédiaire Alfasent qui vous permet d&rsquo;avoir de façon provisoire une adresse physique dans un entrepôt anglais.</p>
<p><img class="lazy lazy-hidden aligncenter size-full wp-image-5356" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://blog.jeanviet.info/wp-content/uploads/2017/06/alfasent-envoi.jpg" alt="alfasent-envoi" width="461" height="323" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/06/alfasent-envoi.jpg 461w, http://blog.jeanviet.info/wp-content/uploads/2017/06/alfasent-envoi-300x210.jpg 300w" sizes="(max-width: 461px) 100vw, 461px" /><noscript><img class="aligncenter size-full wp-image-5356" src="http://blog.jeanviet.info/wp-content/uploads/2017/06/alfasent-envoi.jpg" alt="alfasent-envoi" width="461" height="323" srcset="http://blog.jeanviet.info/wp-content/uploads/2017/06/alfasent-envoi.jpg 461w, http://blog.jeanviet.info/wp-content/uploads/2017/06/alfasent-envoi-300x210.jpg 300w" sizes="(max-width: 461px) 100vw, 461px" /></noscript></p>
<p>5 étapes pour acheter l&rsquo;Amazon Echo Dot et vous le faire livrer en France</p>
<p>1- Se Créer un compte Alfasent ici :<br />
<a href="http://www.alfasent.com/">http://www.alfasent.com/</a></p>
<p>2- Récupérer son adresse Alfasent dans &laquo;&nbsp;My AlfaSent Address&nbsp;&raquo;, elle ressemble à ça :</p>
<blockquote><p>FAO: XXX XXX ASXXXX, Alfasent Sortation Centre,<br />
14 Maple Park, Falconer Road,<br />
Haverhill, CB9 7BG, United Kingdom</p></blockquote>
<p>&nbsp;</p>
<p>3- Commander son Amazon Echo Dot ici :<br />
<a href="https://www.amazon.co.uk/Amazon-Echo-Dot-Generation-Black/dp/B01DFKBL68/">https://www.amazon.co.uk/Amazon-Echo-Dot-Generation-Black/dp/B01DFKBL68/</a></p>
<p>4- Mettre son adresse Alfasent en destination</p>
<p>Attendre 1 ou 2 jours de livraison. Commandé le 24 mai, l&rsquo;Echo dot est arrivé le 25 mai chez Alfasent.</p>
<p>5- Payer 20 € de frais d&rsquo;envoi sur le site Alfasent une fois le colis reçu dans leur entrepôt anglais</p>
<p>J&rsquo;ai dû attendre le 30 mai pour voir le colis chez Alfasent et pouvoir le livrer ensuite en France. Je les ai bombarder d&#8217;emails le 26 mai et 29 mai, 2 jours ouvrés. Et ils ne m&rsquo;ont répondu que le 30 en m&rsquo;expliquant qu&rsquo;on ne travaillait pas en Angleterre ces jours là.</p>
<p>Vous aussi vous avez craqué pour l&rsquo;Echo Dot ? Mon partage d&rsquo;expérience vous donne envie de l&rsquo;acheter ? N&rsquo;hésitez pas à réagir dans les commentaires.</p>
<ul class="wpsocialite social-buttons large"><li><a href="http://www.facebook.com/sharer.php?u=http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm&amp;locale=fr_FR&amp;t=Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo" class="socialite facebook-like" data-lang="fr_FR" data-href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="vhidden">Share on Facebook.</span></a></li><li><a href="http://twitter.com/share" class="socialite twitter-share" data-text="Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo" data-url="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" data-count="vertical" data-lang="fr_FR" data-via="jeanviet" rel="nofollow" target="_blank"><span class="vhidden">Share on Twitter.</span></a></li><li><a href="https://plus.google.com/share?url=http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" class="socialite googleplus-one" data-size="tall" data-href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" rel="nofollow" target="_blank"><span class="vhidden">Partager sur Google+</span></a></li></ul><div class='yarpp-related yarpp-related-none'>
</div>
			</div><!-- .entry-content -->
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blog bas 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="2034679205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><span style="font-size:10pt"">advertising</span>
</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC Test -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="1906153204"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>

	<footer class="entry-meta">
		Cet article a été posté dans <a href="http://blog.jeanviet.info/./gadgets" rel="category tag">Gadgets</a> par <a href="http://blog.jeanviet.info/author/jeanviet">jeanviet</a> (<a href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm" title="Permalink to Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo" rel="bookmark">permalien</a>).		
		
	</footer><!-- .entry-meta -->
</article><!-- #post-5351 -->

        


						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gadgets/amazon-echo-dot-france.htm#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://blog.jeanviet.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='5351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="236d728c0c" /></p><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notifiez-moi des commentaires à venir via email. Vous pouvez aussi <a href='http://blog.jeanviet.info/comment-subscriptions/?srp=5351&amp;srk=2e6349ccd0a697ffade9f7fbf9b24fd6&amp;sra=s'>vous abonner</a> sans commenter.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->
        
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Rechercher</h3>	<form method="get" id="searchform" action="http://blog.jeanviet.info/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside><aside id="widget_catchbox_adwidget-2" class="widget widget_catchbox_adwidget"><span class="paddingtop"></span><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 haut droite blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1825678165471439"
     data-ad-slot="2313880802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<span style="font-size:10pt"">advertising</span>
</div></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Les dernières news de Jeanviet par email</h3>			<div class="textwidget"><ul><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=LeBlogDeJeanviet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Ajoutez votre email :</p><p><input type="text" style="width:250px" name="email"/></p><br><input type="hidden" value="LeBlogDeJeanviet" name="uri"/><input type="hidden" name="loc" value="fr_FR"/><input type="submit" value=" S'ABONNER GRATUITEMENT " /><br><br>
</form></ul>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="http://blog.jeanviet.info/bon-plan/avoir-moins-chaud.htm">5 conseils pour avoir moins chaud par temps de canicule</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/gadgets/amazon-echo-dot-france.htm">Amazon Echo Dot 2 bientôt en France ? Unboxing et test vidéo</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/bon-plan/les-fdp-de-tubonia-ulule.htm">La BD Les FDP de Tubonia explose les compteurs sur Ulule</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/application-mobile/lire-plus-de-livres.htm">Comment lire plus de livres, partout et tout le temps ?</a>
						</li>
					<li>
				<a href="http://blog.jeanviet.info/videos/dji-osmo-mobile.htm">DJI Osmo Mobile : test, avis et tuto en vidéo</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">gugu</span> dans <a href="http://blog.jeanviet.info/customisation/votrefigurine-com-ma-figurine-3d-personnalisee-dapres-photo-test-et-avis.htm#comment-332943">VotreFigurine .com : ma figurine 3D personnalisée d&rsquo;après photo (test et avis)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.nettoyersonmac.fr/blog/' rel='external nofollow' class='url'>martial d</a></span> dans <a href="http://blog.jeanviet.info/ordinateur/mac-plus-rapide.htm#comment-332795">Mac Mini plus rapide :  4 astuces pour accélérer son Mac</a></li><li class="recentcomments"><span class="comment-author-link">Senet marc</span> dans <a href="http://blog.jeanviet.info/voyage/ancvcom-cheques-vacances-ancv-comment-et-ou-les-utiliser.htm#comment-332676">ANCV.com : Chèques Vacances ANCV, comment et où les utiliser ?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jeanviet.info' rel='external nofollow' class='url'>Jeanviet</a></span> dans <a href="http://blog.jeanviet.info/voyage/center-parc-quoi-emmener.htm#comment-332449">Center Parcs : 6 choses à emmener pour passer un bon séjour</a></li><li class="recentcomments"><span class="comment-author-link">audrey simon</span> dans <a href="http://blog.jeanviet.info/voyage/center-parc-quoi-emmener.htm#comment-332441">Center Parcs : 6 choses à emmener pour passer un bon séjour</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://blog.jeanviet.info/./actualite" >Actualité</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://blog.jeanviet.info/./amusant" >Amusant</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://blog.jeanviet.info/./annuaire" >Annuaire</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://blog.jeanviet.info/./application-mobile" >Application Mobile</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://blog.jeanviet.info/./arnaque" title="Toutes les arnaques">Arnaque</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://blog.jeanviet.info/./blogs" >Blogs</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://blog.jeanviet.info/./bon-plan" >Bon Plan</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://blog.jeanviet.info/./chiffres-cles" >Chiffres Clés</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://blog.jeanviet.info/./conversion-fichier" >Conversion Fichier</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://blog.jeanviet.info/./customisation" >Customisation</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://blog.jeanviet.info/./document" >Document</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://blog.jeanviet.info/./gadgets" >Gadgets</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://blog.jeanviet.info/./geolocalisation" >Géolocalisation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://blog.jeanviet.info/./impression-3d" >Impression 3D</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://blog.jeanviet.info/./instant-messenger" >Instant Messenger</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://blog.jeanviet.info/./jeanviet" >Jeanviet</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://blog.jeanviet.info/./jeu-concours" >Jeu Concours</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://blog.jeanviet.info/./jeux-video" >Jeux Vidéo</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://blog.jeanviet.info/./logiciels" >Logiciels</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://blog.jeanviet.info/./mariage" >Mariage</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://blog.jeanviet.info/./musique" >Musique</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://blog.jeanviet.info/./old-school" >Old School</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://blog.jeanviet.info/./ordinateur" >Ordinateur</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://blog.jeanviet.info/./partage" >Partage</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://blog.jeanviet.info/./photos" >Photos</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://blog.jeanviet.info/./recherche" >Recherche</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://blog.jeanviet.info/./relooking" >Relooking</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://blog.jeanviet.info/./reseaux-sociaux" >Réseaux Sociaux</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://blog.jeanviet.info/./shopping" >Shopping</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://blog.jeanviet.info/./sports" >Sports</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://blog.jeanviet.info/./stockage" >Stockage</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://blog.jeanviet.info/./streaming-et-vod" >Streaming et VOD</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://blog.jeanviet.info/./television" >Télévision</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://blog.jeanviet.info/./videos" >Videos</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://blog.jeanviet.info/./voyage" >Voyage</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://blog.jeanviet.info/./webcam" >Webcam</a>
</li>
		</ul>
</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Sites recommandés</h3>			<div class="textwidget"><ul>
	<li><a href="http://freewares-tutos.blogspot.fr/">Freewares et Tutos</a></li>
	<li><a href="http://www.commentcamarche.net/">Comment Ca Marche</a></li>
	<li><a href="http://www.framasoft.net/">Framasoft</a></li>
<li><a href="http://maxmaximus.fr">Maximus Montage</a></li>
</ul></div>
		</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">
			
                           <nav id="access-footer" class="mobile-disable" role="navigation">
                	<h3 class="assistive-text">Menu du bas de page</h3>
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4090"><a href="http://cv.jeanviet.info">(c) Jean-Baptiste Viet</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4091"><a href="http://blogbuster.fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4092"><a href="http://jeanviet.info/contact/">Contactez-moi</a></li>
</ul></div>                </nav>
            			<div id="site-generator" class="clearfix">
            	
			<div class="social-profile">
 		 		<ul><li class="facebook"><a href="https://www.facebook.com/jeanviet.info" title="Facebook" target="_blank">Facebook</a></li><li class="twitter"><a href="http://www.twitter.com/jeanviet" title="Twitter" target="_blank">Twitter</a></li><li class="linkedin"><a href="http://fr.linkedin.com/in/jeanviet/" title="Linkedin" target="_blank">Linkedin</a></li><li class="rss"><a href="http://feeds.feedburner.com/LeBlogDeJeanviet" title="RSS Feed" target="_blank">RSS Feed</a></li>
				</ul>
			</div>            	<div class="copyright">
                	Copyright &copy; 2017                    <a href="http://blog.jeanviet.info/" title="Le Blog de Jeanviet">
						Le Blog de Jeanviet            		</a>
                    . Tous Droits Réservés.                </div>
                <div class="powered">
                	<a href="http://wordpress.org/" title="Propulsé par WordPress " rel="generator">Propulsé par WordPress</a>
					<span class="sep"> | </span>
                    <a href="http://catchthemes.com/" title="Thème Catch Box par Catch Themes" rel="designer">Thème: Catch Box</a>
            	</div>
                          	</div> <!-- #site-generator -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://blog.jeanviet.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/wpsocialite/Socialite/socialite.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/wpsocialite/wpsocialite.js?ver=1.0'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/themes/catch-box-child/js/catchbox-menu.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-content/plugins/bj-lazy-load/js/combined.min.js?ver=0.7.5'></script>
<script type='text/javascript' src='http://blog.jeanviet.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">Socialite.setup({facebook:{lang:'fr_FR',appId:null},twitter:{lang:'fr'},googleplus:{lang:'fr'},vkontakte:{apiId:''}});</script>
<!-- You should make sure that the file cookiechoices.js is available
and accessible from the root directory of your site.  -->

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des services et offres adaptes a vos centres d’intérets.',
      'ok', 'en savoir +', 'http://blogbuster.fr/mentions-legales#cookies');
  });
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-366397-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

</body>
</html>